<!DOCTYPE html>
<html >
			<!--Page Generated at Sat Aug  8 14:35:36 2020--><!--Page 1939 Template Prod generated at 7/29/2020 2:05:05 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/standing.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>LIVE Race - Berlin ePrix - 8 August 2020 - Eurosport UK</title><link rel="alternate" hreflang="en" href="https://www.eurosport.com/formula-e/berlin-eprix-1/2019-2020/live-race_mtc1202583/live.shtml" /><link rel="alternate" hreflang="en-gb" href="https://www.eurosport.co.uk/formula-e/berlin-eprix-1/2019-2020/live-race_mtc1202583/live.shtml" /><link rel="alternate" hreflang="en-ie" href="https://www.eurosport.co.uk/formula-e/berlin-eprix-1/2019-2020/live-race_mtc1202583/live.shtml" /><link rel="alternate" hreflang="en-au" href="https://au.eurosport.com/formula-e/berlin-eprix-1/2019-2020/live-race_mtc1202583/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/formel-e/berlin-eprix-1/2019-2020/live-rennen_mtc1202583/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/formule-e/eprix-de-berlin-1/2019-2020/live-course_mtc1202583/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/formula-e/berlin-eprix-1/2019-2020/live-gara_mtc1202583/live.shtml" /><link rel="alternate" hreflang="es-es" href="https://www.eurosport.es/formula-e/berlin-eprix-1/2019-2020/live-carrera_mtc1202583/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/formula-e/berlin-eprix-1/2019-2020/live-carrera_mtc1202583/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/formula-e/berlin-eprix-1/2019-2020/live-race_mtc1202583/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/formula-e/berlin-eprix-1/2019-2020/live-yaris_mtc1202583/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/formula-e/berlin-eprix-1/2019-2020/live_mtc1202583.shtml" /><link rel="canonical" href="https://www.eurosport.co.uk/formula-e/berlin-eprix-1/2019-2020/live-race_mtc1202583/live.shtml" /><meta property="og:title" content="LIVE Race - Berlin ePrix - 8 August 2020" /><meta property="og:type" content="article" /><meta property="og:description" content="Watch the Berlin ePrix, which counts towards the world championships, live on Formula E Eurosport UK." /><meta property="og:site_name" content="Eurosport UK" /><meta property="og:url" content="https://www.eurosport.co.uk/formula-e/berlin-eprix-1/2019-2020/live-race_mtc1202583/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="20245299744" /><meta property="fb:pages" content="828777003809568" /><meta property="article:published_time" content="2020-08-08" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=en" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Race" /><meta name="date" content="8/8/2020 7:03:00 PM" /><meta name="dateFormat" content="2020-08-08T07:03:00+02:00" /><meta name="sport" content="Formula E" /><meta name="sportid" content="25119" /><meta name="event" content="Berlin ePrix" /><meta name="eventid" content="47934" /><meta name="round" content="Race" /><meta name="roundid" content="5063" /><meta name="type" content="Match" /><meta name="id" content="1202583" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1202583" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.co.uk/1202583" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
.qc-cmp-button {
background-color: #141B4D !important;
border-color: #141B4D !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #141B4D !important;
color: #141B4D !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #141B4D !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #3D4248 !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #141B4D !important;
text-decoration: underline !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
background-color: #fafafa !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
background-color: #ffffff !important;
}
.qc-cmp-toggle-status {
color : #97999B !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
color : #ffffff !important;
}
.qc-cmp-toggle {
border:1px solid #ccc !important;
}
.qc-cmp-toggle-switch {
top:-1px !important;
border:1px solid #ccc !important;
}
.qc-cmp-toggle-off {
background:#ccc !important;
}
.qc-cmp-arrow-down {
background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
cursor:pointer;
}
.qc-cmp-purposes-header .qc-cmp-secondary-button {
display:none;
}
@media screen and (max-width: 640px) {
.qc-cmp-nav-bar-buttons-container .qc-cmp-button {
white-space: normal;
line-height: 1.1;
font-size: 10px;
margin: 10px 3px 10px 3px !important;
}
.qc-cmp-button.qc-cmp-save-and-exit {
font-size: 10px;
}
.qc-cmp-ui .qc-cmp-title {
font-size: 26px;
}
.qc-cmp-ui .qc-cmp-main-messaging {
font-size: 12px;;
}
}
</style><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.co.uk"></a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.co.uk/watch/home.shtml" class="sd_nav-item-link">Watch</a></li><li class="sd_nav-item all-sports sd_navigation_link __hidden-xs"><span class="sd_nav-item-link" data-modal-id="navallsport">All sports<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Most popular sports</span><ul class="popular-nav" data-popular-list-json="[{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Transfer news LIVE&quot;,&quot;link_url&quot;:&quot;/football/transfers/2019-2020/transfer-news-live_sto7819443/story.shtml&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/football/champions-league/&quot;},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/football/europa-league/&quot;},{&quot;link_name&quot;:&quot;Euro Qualifying&quot;,&quot;link_url&quot;:&quot;/football/euro-qualification/&quot;},{&quot;link_name&quot;:&quot;The Emirates FA Cup&quot;,&quot;link_url&quot;:&quot;/football/fa-cup/&quot;},{&quot;link_name&quot;:&quot;League Cup&quot;,&quot;link_url&quot;:&quot;/football/league-cup/&quot;},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;World Cup&quot;,&quot;link_url&quot;:&quot;/football/world-cup/&quot;},{&quot;link_name&quot;:&quot;Women\u0027s Champions League&quot;,&quot;link_url&quot;:&quot;/football/uefa-women-s-champions-league/&quot;},{&quot;link_name&quot;:&quot;Championship&quot;,&quot;link_url&quot;:&quot;/football/championship/standingperson.shtml&quot;},{&quot;link_name&quot;:&quot;League One&quot;,&quot;link_url&quot;:&quot;/football/league-one/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;League Two&quot;,&quot;link_url&quot;:&quot;/football/league-two/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Scottish Football&quot;,&quot;link_url&quot;:&quot;/football/scottish-premier-league/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/football/mls/&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/football/copa-america/&quot;},{&quot;link_name&quot;:&quot;Africa Cup of Nations&quot;,&quot;link_url&quot;:&quot;/football/african-cup-of-nations/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/football/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;National competitions&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;}]},{&quot;link_name&quot;:&quot;Cycling&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Races – Results&quot;,&quot;link_url&quot;:&quot;/cycling/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/cycling/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;The Bradley Wiggins Show&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.co.uk/cycling/video-channel/the-bradley-wiggins-show/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/cycling/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/cycling/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;World Championships&quot;,&quot;link_url&quot;:&quot;/cycling/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/french-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;ATP Calendar&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;ATP Rankings&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;WTA Calendar&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA Rankings&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Fed-Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Olympics&quot;,&quot;link_url&quot;:&quot;/olympics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;/olympics/video-channel/olympic-channel/channel.shtml&quot;},{&quot;link_name&quot;:&quot;Tokyo 2020&quot;,&quot;link_url&quot;:&quot;/olympics/tokyo-2020/2020/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olympics/youth-olympics/youth-olympic-games.shtml&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Northern Ireland Open&quot;,&quot;link_url&quot;:&quot;/snooker/irish-open/&quot;},{&quot;link_name&quot;:&quot;English Open&quot;,&quot;link_url&quot;:&quot;/snooker/english-open/&quot;},{&quot;link_name&quot;:&quot;UK Championship&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Motorsports&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/moto/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;Superbikes&quot;,&quot;link_url&quot;:&quot;/superbikes/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 hours of Le Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Winter Sports&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Alpine Skiing&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/world-championships/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Nordic Combined&quot;,&quot;link_url&quot;:&quot;/nordic-combined/&quot;},{&quot;link_name&quot;:&quot;Cross-Country Skiing&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/&quot;},{&quot;link_name&quot;:&quot;Ski Jumping&quot;,&quot;link_url&quot;:&quot;/ski-jumping/&quot;},{&quot;link_name&quot;:&quot;Ice Hockey&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Figure Skating&quot;,&quot;link_url&quot;:&quot;/figure-skating/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Speed Skating&quot;,&quot;link_url&quot;:&quot;/speed-skating/calendar-result_sea90.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleigh&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;}]}]"></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">All sports</span><ul class="allsports-single-d desktop-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Athletics&quot;,&quot;link_url&quot;:&quot;/athletics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Diamond League&quot;,&quot;link_url&quot;:&quot;/athletics/diamond-league/&quot;},{&quot;link_name&quot;:&quot;World Championships&quot;,&quot;link_url&quot;:&quot;/athletics/world-athletics-championships/&quot;},{&quot;link_name&quot;:&quot;World Indoor Championships&quot;,&quot;link_url&quot;:&quot;/athletics/world-indoor-championships/&quot;},{&quot;link_name&quot;:&quot;European Championships&quot;,&quot;link_url&quot;:&quot;/athletics/european-championships/&quot;},{&quot;link_name&quot;:&quot;Euro Indoor Champs&quot;,&quot;link_url&quot;:&quot;/athletics/european-indoor-championships/&quot;}]},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Fixtures - Results&quot;,&quot;link_url&quot;:&quot;/british-superbikes/british-superbikes/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Standings&quot;,&quot;link_url&quot;:&quot;/british-superbikes/british-superbikes/standing_sea99.shtml&quot;}]},{&quot;link_name&quot;:&quot;Cricket&quot;,&quot;link_url&quot;:&quot;/cricket/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Cycling&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Races – Results&quot;,&quot;link_url&quot;:&quot;/cycling/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/cycling/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;The Bradley Wiggins Show&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.co.uk/cycling/video-channel/the-bradley-wiggins-show/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/cycling/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/cycling/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;World Championships&quot;,&quot;link_url&quot;:&quot;/cycling/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Darts&quot;,&quot;link_url&quot;:&quot;/darts/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Equestrian&quot;,&quot;link_url&quot;:&quot;/equestrian/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Fixtures - Results&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Tables&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Drivers&quot;,&quot;link_url&quot;:&quot;/formula-1/playerlist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Transfer news LIVE&quot;,&quot;link_url&quot;:&quot;/football/transfers/2019-2020/transfer-news-live_sto7819443/story.shtml&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/football/champions-league/&quot;},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/football/europa-league/&quot;},{&quot;link_name&quot;:&quot;Euro Qualifying&quot;,&quot;link_url&quot;:&quot;/football/euro-qualification/&quot;},{&quot;link_name&quot;:&quot;The Emirates FA Cup&quot;,&quot;link_url&quot;:&quot;/football/fa-cup/&quot;},{&quot;link_name&quot;:&quot;League Cup&quot;,&quot;link_url&quot;:&quot;/football/league-cup/&quot;},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;World Cup&quot;,&quot;link_url&quot;:&quot;/football/world-cup/&quot;},{&quot;link_name&quot;:&quot;Women\u0027s Champions League&quot;,&quot;link_url&quot;:&quot;/football/uefa-women-s-champions-league/&quot;},{&quot;link_name&quot;:&quot;Championship&quot;,&quot;link_url&quot;:&quot;/football/championship/standingperson.shtml&quot;},{&quot;link_name&quot;:&quot;League One&quot;,&quot;link_url&quot;:&quot;/football/league-one/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;League Two&quot;,&quot;link_url&quot;:&quot;/football/league-two/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Scottish Football&quot;,&quot;link_url&quot;:&quot;/football/scottish-premier-league/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/football/mls/&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/football/copa-america/&quot;},{&quot;link_name&quot;:&quot;Africa Cup of Nations&quot;,&quot;link_url&quot;:&quot;/football/african-cup-of-nations/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/football/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;National competitions&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;}]},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Fixtures - Results&quot;,&quot;link_url&quot;:&quot;/formula-e/formula-e-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Rankings&quot;,&quot;link_url&quot;:&quot;/formula-e/formula-e-championship/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Fanboost&quot;,&quot;link_url&quot;:&quot;/formula-e/fanboost/fanboost.shtml&quot;}]},{&quot;link_name&quot;:&quot;Horse Racing&quot;,&quot;link_url&quot;:&quot;/horse-racing/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Motorsports&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/moto/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;Superbikes&quot;,&quot;link_url&quot;:&quot;/superbikes/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 hours of Le Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Olympics&quot;,&quot;link_url&quot;:&quot;/olympics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;/olympics/video-channel/olympic-channel/channel.shtml&quot;},{&quot;link_name&quot;:&quot;Tokyo 2020&quot;,&quot;link_url&quot;:&quot;/olympics/tokyo-2020/2020/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olympics/youth-olympics/youth-olympic-games.shtml&quot;}]},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;World Cup&quot;,&quot;link_url&quot;:&quot;/rugby/world-cup/&quot;},{&quot;link_name&quot;:&quot;Premiership&quot;,&quot;link_url&quot;:&quot;/rugby/aviva-premiership/&quot;},{&quot;link_name&quot;:&quot;Guinness Pro 12&quot;,&quot;link_url&quot;:&quot;/rugby/rabodirect-pro12/&quot;},{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Six Nations&quot;,&quot;link_url&quot;:&quot;/rugby/six-nations/&quot;},{&quot;link_name&quot;:&quot;European Cup&quot;,&quot;link_url&quot;:&quot;/rugby/european-cup/&quot;},{&quot;link_name&quot;:&quot;Challenge Cup&quot;,&quot;link_url&quot;:&quot;/rugby/european-challenge-cup/&quot;},{&quot;link_name&quot;:&quot;The Rugby Championship&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Super Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/super-rugby/&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Northern Ireland Open&quot;,&quot;link_url&quot;:&quot;/snooker/irish-open/&quot;},{&quot;link_name&quot;:&quot;English Open&quot;,&quot;link_url&quot;:&quot;/snooker/english-open/&quot;},{&quot;link_name&quot;:&quot;UK Championship&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Speedway&quot;,&quot;link_url&quot;:&quot;/speedway/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Squash&quot;,&quot;link_url&quot;:&quot;/squash/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Superbikes&quot;,&quot;link_url&quot;:&quot;/superbikes/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Fixtures - Results&quot;,&quot;link_url&quot;:&quot;/superbikes/world-championship-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Table&quot;,&quot;link_url&quot;:&quot;/superbikes/world-championship-2/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/french-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;ATP Calendar&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;ATP Rankings&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;WTA Calendar&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA Rankings&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Fed-Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Winter Sports&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Alpine Skiing&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/world-championships/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Nordic Combined&quot;,&quot;link_url&quot;:&quot;/nordic-combined/&quot;},{&quot;link_name&quot;:&quot;Cross-Country Skiing&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/&quot;},{&quot;link_name&quot;:&quot;Ski Jumping&quot;,&quot;link_url&quot;:&quot;/ski-jumping/&quot;},{&quot;link_name&quot;:&quot;Ice Hockey&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Figure Skating&quot;,&quot;link_url&quot;:&quot;/figure-skating/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Speed Skating&quot;,&quot;link_url&quot;:&quot;/speed-skating/calendar-result_sea90.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleigh&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;}]}]"></ul></div></li></ul></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/football/">Football</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/cycling/">Cycling</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Tennis</a></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.co.uk/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">My Account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.co.uk/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Sign in</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">More</span><span class="svg-font svg-arrow-down-comments" /></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Change Version</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="EN" data-language-id="0"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport's sites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/en-gb">Help Center</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;More&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Le Buzz&quot;,&quot;link_url&quot;:&quot;/home_rub779.shtml&quot;}]},{&quot;link_name&quot;:&quot;About Us&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;About Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;},{&quot;link_name&quot;:&quot;Mobile Apps&quot;,&quot;link_url&quot;:&quot;/mobiles-apps.shtml&quot;}]},{&quot;link_name&quot;:&quot;Legal Information&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Terms of Use&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/terms-of-use-effective-1-april-2020_sto7711034/story.shtml&quot;},{&quot;link_name&quot;:&quot;Privacy Policy&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/privacy-policy_sto7706601/story.shtml&quot;},{&quot;link_name&quot;:&quot;Legal Information&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/legal-information_sto7710100/story.shtml&quot;},{&quot;link_name&quot;:&quot;Cookie Policy&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/cookie-policy_sto7702916/story.shtml&quot;},{&quot;link_name&quot;:&quot;Eurosport Pass Information&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/pass-information_sto7707294/story.shtml&quot;},{&quot;link_name&quot;:&quot;Modern Slavery Statement&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Follow us on</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/Eurosport-828777003809568"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_UK"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menu</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.co.uk/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">My Account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.co.uk/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Sign in</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.co.uk">Home</a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.co.uk/watch/home.shtml" class="sd_nav-item-link">Watch</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Most popular sports</span><ul class="popular-mobile" data-popular-list-json="[{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Transfer news LIVE&quot;,&quot;link_url&quot;:&quot;/football/transfers/2019-2020/transfer-news-live_sto7819443/story.shtml&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/football/champions-league/&quot;},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/football/europa-league/&quot;},{&quot;link_name&quot;:&quot;Euro Qualifying&quot;,&quot;link_url&quot;:&quot;/football/euro-qualification/&quot;},{&quot;link_name&quot;:&quot;The Emirates FA Cup&quot;,&quot;link_url&quot;:&quot;/football/fa-cup/&quot;},{&quot;link_name&quot;:&quot;League Cup&quot;,&quot;link_url&quot;:&quot;/football/league-cup/&quot;},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;World Cup&quot;,&quot;link_url&quot;:&quot;/football/world-cup/&quot;},{&quot;link_name&quot;:&quot;Women\u0027s Champions League&quot;,&quot;link_url&quot;:&quot;/football/uefa-women-s-champions-league/&quot;},{&quot;link_name&quot;:&quot;Championship&quot;,&quot;link_url&quot;:&quot;/football/championship/standingperson.shtml&quot;},{&quot;link_name&quot;:&quot;League One&quot;,&quot;link_url&quot;:&quot;/football/league-one/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;League Two&quot;,&quot;link_url&quot;:&quot;/football/league-two/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Scottish Football&quot;,&quot;link_url&quot;:&quot;/football/scottish-premier-league/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/football/mls/&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/football/copa-america/&quot;},{&quot;link_name&quot;:&quot;Africa Cup of Nations&quot;,&quot;link_url&quot;:&quot;/football/african-cup-of-nations/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/football/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;National competitions&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;}]},{&quot;link_name&quot;:&quot;Cycling&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Races – Results&quot;,&quot;link_url&quot;:&quot;/cycling/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/cycling/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;The Bradley Wiggins Show&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.co.uk/cycling/video-channel/the-bradley-wiggins-show/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/cycling/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/cycling/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;World Championships&quot;,&quot;link_url&quot;:&quot;/cycling/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/french-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;ATP Calendar&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;ATP Rankings&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;WTA Calendar&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA Rankings&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Fed-Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Olympics&quot;,&quot;link_url&quot;:&quot;/olympics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;/olympics/video-channel/olympic-channel/channel.shtml&quot;},{&quot;link_name&quot;:&quot;Tokyo 2020&quot;,&quot;link_url&quot;:&quot;/olympics/tokyo-2020/2020/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olympics/youth-olympics/youth-olympic-games.shtml&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Northern Ireland Open&quot;,&quot;link_url&quot;:&quot;/snooker/irish-open/&quot;},{&quot;link_name&quot;:&quot;English Open&quot;,&quot;link_url&quot;:&quot;/snooker/english-open/&quot;},{&quot;link_name&quot;:&quot;UK Championship&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Motorsports&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/moto/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;Superbikes&quot;,&quot;link_url&quot;:&quot;/superbikes/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 hours of Le Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Winter Sports&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Alpine Skiing&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/world-championships/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Nordic Combined&quot;,&quot;link_url&quot;:&quot;/nordic-combined/&quot;},{&quot;link_name&quot;:&quot;Cross-Country Skiing&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/&quot;},{&quot;link_name&quot;:&quot;Ski Jumping&quot;,&quot;link_url&quot;:&quot;/ski-jumping/&quot;},{&quot;link_name&quot;:&quot;Ice Hockey&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Figure Skating&quot;,&quot;link_url&quot;:&quot;/figure-skating/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Speed Skating&quot;,&quot;link_url&quot;:&quot;/speed-skating/calendar-result_sea90.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleigh&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;}]}]" /></div><div class="list-container"><span class="modalnav__rightcol-listtitle">All sports</span><span class="show-all">Show All</span><ul class="allsports-single-d mobile-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Athletics&quot;,&quot;link_url&quot;:&quot;/athletics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Diamond League&quot;,&quot;link_url&quot;:&quot;/athletics/diamond-league/&quot;},{&quot;link_name&quot;:&quot;World Championships&quot;,&quot;link_url&quot;:&quot;/athletics/world-athletics-championships/&quot;},{&quot;link_name&quot;:&quot;World Indoor Championships&quot;,&quot;link_url&quot;:&quot;/athletics/world-indoor-championships/&quot;},{&quot;link_name&quot;:&quot;European Championships&quot;,&quot;link_url&quot;:&quot;/athletics/european-championships/&quot;},{&quot;link_name&quot;:&quot;Euro Indoor Champs&quot;,&quot;link_url&quot;:&quot;/athletics/european-indoor-championships/&quot;}]},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Fixtures - Results&quot;,&quot;link_url&quot;:&quot;/british-superbikes/british-superbikes/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Standings&quot;,&quot;link_url&quot;:&quot;/british-superbikes/british-superbikes/standing_sea99.shtml&quot;}]},{&quot;link_name&quot;:&quot;Cricket&quot;,&quot;link_url&quot;:&quot;/cricket/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Cycling&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Races – Results&quot;,&quot;link_url&quot;:&quot;/cycling/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/cycling/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;The Bradley Wiggins Show&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.co.uk/cycling/video-channel/the-bradley-wiggins-show/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/cycling/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/cycling/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;World Championships&quot;,&quot;link_url&quot;:&quot;/cycling/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Darts&quot;,&quot;link_url&quot;:&quot;/darts/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Equestrian&quot;,&quot;link_url&quot;:&quot;/equestrian/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Fixtures - Results&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Tables&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Drivers&quot;,&quot;link_url&quot;:&quot;/formula-1/playerlist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Transfer news LIVE&quot;,&quot;link_url&quot;:&quot;/football/transfers/2019-2020/transfer-news-live_sto7819443/story.shtml&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/football/champions-league/&quot;},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/football/europa-league/&quot;},{&quot;link_name&quot;:&quot;Euro Qualifying&quot;,&quot;link_url&quot;:&quot;/football/euro-qualification/&quot;},{&quot;link_name&quot;:&quot;The Emirates FA Cup&quot;,&quot;link_url&quot;:&quot;/football/fa-cup/&quot;},{&quot;link_name&quot;:&quot;League Cup&quot;,&quot;link_url&quot;:&quot;/football/league-cup/&quot;},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;World Cup&quot;,&quot;link_url&quot;:&quot;/football/world-cup/&quot;},{&quot;link_name&quot;:&quot;Women\u0027s Champions League&quot;,&quot;link_url&quot;:&quot;/football/uefa-women-s-champions-league/&quot;},{&quot;link_name&quot;:&quot;Championship&quot;,&quot;link_url&quot;:&quot;/football/championship/standingperson.shtml&quot;},{&quot;link_name&quot;:&quot;League One&quot;,&quot;link_url&quot;:&quot;/football/league-one/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;League Two&quot;,&quot;link_url&quot;:&quot;/football/league-two/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Scottish Football&quot;,&quot;link_url&quot;:&quot;/football/scottish-premier-league/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/football/mls/&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/football/copa-america/&quot;},{&quot;link_name&quot;:&quot;Africa Cup of Nations&quot;,&quot;link_url&quot;:&quot;/football/african-cup-of-nations/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/football/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;National competitions&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;}]},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Fixtures - Results&quot;,&quot;link_url&quot;:&quot;/formula-e/formula-e-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Rankings&quot;,&quot;link_url&quot;:&quot;/formula-e/formula-e-championship/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Fanboost&quot;,&quot;link_url&quot;:&quot;/formula-e/fanboost/fanboost.shtml&quot;}]},{&quot;link_name&quot;:&quot;Horse Racing&quot;,&quot;link_url&quot;:&quot;/horse-racing/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Motorsports&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/moto/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;Superbikes&quot;,&quot;link_url&quot;:&quot;/superbikes/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 hours of Le Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Olympics&quot;,&quot;link_url&quot;:&quot;/olympics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;/olympics/video-channel/olympic-channel/channel.shtml&quot;},{&quot;link_name&quot;:&quot;Tokyo 2020&quot;,&quot;link_url&quot;:&quot;/olympics/tokyo-2020/2020/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olympics/youth-olympics/youth-olympic-games.shtml&quot;}]},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;World Cup&quot;,&quot;link_url&quot;:&quot;/rugby/world-cup/&quot;},{&quot;link_name&quot;:&quot;Premiership&quot;,&quot;link_url&quot;:&quot;/rugby/aviva-premiership/&quot;},{&quot;link_name&quot;:&quot;Guinness Pro 12&quot;,&quot;link_url&quot;:&quot;/rugby/rabodirect-pro12/&quot;},{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Six Nations&quot;,&quot;link_url&quot;:&quot;/rugby/six-nations/&quot;},{&quot;link_name&quot;:&quot;European Cup&quot;,&quot;link_url&quot;:&quot;/rugby/european-cup/&quot;},{&quot;link_name&quot;:&quot;Challenge Cup&quot;,&quot;link_url&quot;:&quot;/rugby/european-challenge-cup/&quot;},{&quot;link_name&quot;:&quot;The Rugby Championship&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Super Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/super-rugby/&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Northern Ireland Open&quot;,&quot;link_url&quot;:&quot;/snooker/irish-open/&quot;},{&quot;link_name&quot;:&quot;English Open&quot;,&quot;link_url&quot;:&quot;/snooker/english-open/&quot;},{&quot;link_name&quot;:&quot;UK Championship&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Speedway&quot;,&quot;link_url&quot;:&quot;/speedway/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Squash&quot;,&quot;link_url&quot;:&quot;/squash/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Superbikes&quot;,&quot;link_url&quot;:&quot;/superbikes/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Fixtures - Results&quot;,&quot;link_url&quot;:&quot;/superbikes/world-championship-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Table&quot;,&quot;link_url&quot;:&quot;/superbikes/world-championship-2/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/french-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;ATP Calendar&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;ATP Rankings&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;WTA Calendar&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA Rankings&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Fed-Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Winter Sports&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Alpine Skiing&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/world-championships/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Nordic Combined&quot;,&quot;link_url&quot;:&quot;/nordic-combined/&quot;},{&quot;link_name&quot;:&quot;Cross-Country Skiing&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/&quot;},{&quot;link_name&quot;:&quot;Ski Jumping&quot;,&quot;link_url&quot;:&quot;/ski-jumping/&quot;},{&quot;link_name&quot;:&quot;Ice Hockey&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Figure Skating&quot;,&quot;link_url&quot;:&quot;/figure-skating/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Speed Skating&quot;,&quot;link_url&quot;:&quot;/speed-skating/calendar-result_sea90.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleigh&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;}]}]"></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">More</span><span class="show-all">Show All</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Change Version</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="EN" data-language-id="0"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport's sites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/en-gb">Help Center</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;More&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Le Buzz&quot;,&quot;link_url&quot;:&quot;/home_rub779.shtml&quot;}]},{&quot;link_name&quot;:&quot;About Us&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;About Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;},{&quot;link_name&quot;:&quot;Mobile Apps&quot;,&quot;link_url&quot;:&quot;/mobiles-apps.shtml&quot;}]},{&quot;link_name&quot;:&quot;Legal Information&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Terms of Use&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/terms-of-use-effective-1-april-2020_sto7711034/story.shtml&quot;},{&quot;link_name&quot;:&quot;Privacy Policy&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/privacy-policy_sto7706601/story.shtml&quot;},{&quot;link_name&quot;:&quot;Legal Information&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/legal-information_sto7710100/story.shtml&quot;},{&quot;link_name&quot;:&quot;Cookie Policy&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/cookie-policy_sto7702916/story.shtml&quot;},{&quot;link_name&quot;:&quot;Eurosport Pass Information&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/pass-information_sto7707294/story.shtml&quot;},{&quot;link_name&quot;:&quot;Modern Slavery Statement&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Follow us on</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/Eurosport-828777003809568"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_UK"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/formula-e/">Formula E</a></li><li class="sd-subnav_item"><a href="/formula-e/formula-e-championship/calendar-result.shtml">Fixtures - Results</a></li><li class="sd-subnav_item"><a href="/formula-e/formula-e-championship/standing.shtml">Rankings</a></li><li class="sd-subnav_item"><a href="/formula-e/fanboost/fanboost.shtml">Fanboost</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Watch Eurosport Anytime, Anywhere</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.co.uk/product">Subscribe Now<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.co.uk/watch-eurosport-live-stream.shtml">Find out more<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Motor" data-sport-id="25119" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=0&amp;stw=1&amp;c=25119,,,,,&amp;token=1596906950_4ed9b3d364dc997d7c6f0020939d2bc5&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=0&amp;c=25119,,,,,&amp;token=1596906950_61ca9c0072dc12209d60d683b39b7308&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=0&amp;c=1202583&amp;s=1&amp;token=1596906950_bb9b5af9cd5f54ae43bb999d7cba5925&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=0&amp;token=1596906950_eacb9b62cbab9d4750ae31f50ea3744c&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:null,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:0,&quot;focalpointy&quot;:0,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;site=esb&amp;langueid=0&amp;domainid=136&amp;mime=application%2fjson&amp;dropletid=145&amp;sportid=25119&amp;eventid=47934&amp;seasonid=100&amp;matchid=1202583&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div id="livehero" class="livehero livehero--allmotorsports livehero--s25119"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content" data-bind="css: {'livehero__content--live': isLive}"><div class="livehero__info"><div class="livehero__date">08/08/20 - 18:03</div><div class="livehero__status"></div><div class="livehero__event"><span class="livehero__event-flag"><img src="https://i.eurosport.com/_iss_/geo/country/flag/medium/2206.png" /></span><span class="livehero__event-name">Berlin ePrix</span></div><div class="livehero__status livehero__status--live">LIVE</div></div><div class="race-standings" data-bind="css: {'race-standings--live': standingsAvailable}" data-items-per-column="5"><div class="race-standings__container" data-bind="foreach: displayStandings"><div class="race-standings__player"><div class="race-standings__player-position" data-bind="text: p !== 999 ? p : '-'"></div><div class="race-standings__player-name" data-bind="text: _.ns"></div><div class="race-standings__player-pvs" data-bind="text: Math.abs(pp), css: { 'race-standings__player-pvs--up': pp &gt; 0, 'race-standings__player-pvs--down': pp &lt; 0 } "></div><div class="race-standings__player-team" data-bind="text: _2.n"></div><div class="race-standings__player-lap" data-bind="text: l"></div><div class="race-standings__player-time" data-bind="text: i"></div></div></div><div class="race-standings__controls"><a class="race-standings__control race-standings__control--left" data-bind="click: prevPage, css: {'race-standings__control--inactive': page() === 0}"><span>‹</span>Previous</a><a class="race-standings__control race-standings__control--right" data-bind="click: nextPage, css: {'race-standings__control--inactive' : isLastPage}">Next<span>›</span></a></div></div><div class="race"></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">Tempelhof Airport Street Circuit • Race</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/formula-e/berlin/calendar-result.shtml">Stages</a><a class="livehero__button" href="/formula-e/formula-e-championship/standing.shtml">Classification</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="904976932banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','904976932banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="1883771365interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','1883771365interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="25119" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;site=esb&amp;langueid=0&amp;domainid=136&amp;mime=text%2fxml&amp;dropletid=145&amp;sportid=25119&amp;eventid=47934&amp;seasonid=100&amp;matchid=1202583&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Preview</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Share</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;site=esb&amp;langueid=0&amp;domainid=136&amp;mime=text%2fxml&amp;dropletid=145&amp;sportid=25119&amp;eventid=47934&amp;seasonid=100&amp;matchid=1202583&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>LIVE<br />Race<br />Berlin ePrix - 8 August 2020</h1></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Remove</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;site=esb&amp;langueid=0&amp;domainid=136&amp;mime=text%2fxml&amp;dropletid=145&amp;sportid=25119&amp;eventid=47934&amp;seasonid=100&amp;matchid=1202583&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"><div class="livecomments-pin-feed"></div><p>No comments for this event.</p></div></div></div></div>
            <div class="live_match_results_v8_5"><div class="tab-content row" data-navtab-content-id="navtab_MatchResult" data-ajax-url="/_ajax_/live_v8_5/live_match_results_v8_5.zone?O2=1&amp;site=esb&amp;langueid=0&amp;domainid=136&amp;mime=text%2fxml&amp;dropletid=145&amp;sportid=25119&amp;eventid=47934&amp;seasonid=100&amp;matchid=1202583&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="607341939mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','607341939mpu', !!true, !!true, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="391097087betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','391097087betting-box', !!true, !!true, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="etb-toast"></div><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Login</div><div class="community-subtitle">Sign in to save your favourites.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Sign in with </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Sign in with </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">or</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Your e-mail address" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">show</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Forgotten your password?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Login</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Sign in to Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Forgotten your password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Your e-mail address" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Reset my password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">I already have an account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Email Request</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Your e-mail address" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Validate</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Return to login page</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Account validation</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">show</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Forgotten your password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Validate</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Return to login page</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Sign up to our news and offers<span></span></label></span><p class="subscription__consent-text--gdpr">I consent that the Eurosport family of companies may provide me with news and marketing information about their products and services.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Create my account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Return to login page</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:motorsports:formula-e:abb-fia-formula-e-championship:berlin-eprix:2019-2020:race","site": "eurosportgb","product": "news","service": "news","family": "motorsports","sport": "formula-e","competition": "abb-fia-formula-e-championship","sport_event": "berlin-eprix","season": "2019-2020","round": "race","discipline": "formula-e","participants": "","gender": "open","profile": "race","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1202583","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.co.uk","tracking_country": "england","tracking_sport_event": "motorsports-formulae","language_id": "0","language_name": "english","partner_code": "esb","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>